CCIE Security v5 Technology LAB

Moderator: mike

klbang
Posts: 2
Joined: Sun Jan 14, 2018 12:43 pm

Re: CCIE Security v5 Technology LAB

Post by klbang » Sat Apr 28, 2018 7:11 am

Thank you for sharing :D :D

certguy
Posts: 5
Joined: Mon Feb 12, 2018 2:10 am

Re: CCIE Security v5 Technology LAB

Post by certguy » Thu May 10, 2018 4:51 am

Fantastic work! Thanks!

EKAEZO
Posts: 6
Joined: Wed Aug 16, 2017 11:24 pm

Re: CCIE Security v5 Technology LAB

Post by EKAEZO » Thu May 10, 2018 6:16 pm

Uldis (UD) wrote:
Mon Apr 02, 2018 5:43 pm
Dual CPU E5-2650v3, 128G RAM

Bare EVE install
Pretty expensive !!!

certguy
Posts: 5
Joined: Mon Feb 12, 2018 2:10 am

Re: CCIE Security v5 Technology LAB

Post by certguy » Sat May 19, 2018 5:59 pm

epic!!! :D :D :D

andreysamign
Posts: 23
Joined: Fri May 18, 2018 8:57 pm
Location: Россия
Contact:

CCIE Security v5 Technology LAB

Post by andreysamign » Wed May 23, 2018 9:31 am

I guess the only thing I can do for now is to create point to point so that I can lab the technology out.
Going through the INE CCIE DC, so far it is very close to RS technologies.
I have some DC devices at work but its not to a CCIE DC level.

Is there any other DC rack rentals available? Id really like to rent and lab it out since buying it is over my budget.

Also, I emailed narbik asking him to sell me his workbook and a rack rentals. So far, no reply.

certguy
Posts: 5
Joined: Mon Feb 12, 2018 2:10 am

Re: CCIE Security v5 Technology LAB

Post by certguy » Sun May 27, 2018 5:28 pm

I started ASAv (only this device), it's stuck at this output


Platform ASAv
IO memory blocks requested from bigphys 32bit: 87680


Can someone point me to right direction on how to fix this? Any help is appreciated. :)

Uldis (UD)
Posts: 1742
Joined: Wed Mar 15, 2017 4:44 pm
Location: London
Contact:

Re: CCIE Security v5 Technology LAB

Post by Uldis (UD) » Sun May 27, 2018 9:00 pm

you have to check your eve CPU mate, Intel VT-X/EPT must be enabled

certguy
Posts: 5
Joined: Mon Feb 12, 2018 2:10 am

Re: CCIE Security v5 Technology LAB

Post by certguy » Wed May 30, 2018 12:06 am

Uldis (UD) wrote:
Sun May 27, 2018 9:00 pm
you have to check your eve CPU mate, Intel VT-X/EPT must be enabled
Thanks UD. I figured it out. It's set for telnet and when I changed it to VNC it worked!

One more inquiry, suddenly I can't Web in to EVE whether native or HTML5. When I looked at the filesystem using CLI, I noticed /dev/mapper/eve--ng--vg-root is 100% used. Is it related to my issue?

certguy
Posts: 5
Joined: Mon Feb 12, 2018 2:10 am

Re: CCIE Security v5 Technology LAB

Post by certguy » Wed May 30, 2018 12:43 am

certguy wrote:
Wed May 30, 2018 12:06 am
Uldis (UD) wrote:
Sun May 27, 2018 9:00 pm
you have to check your eve CPU mate, Intel VT-X/EPT must be enabled
Thanks UD. I figured it out. It's set for telnet and when I changed it to VNC it worked!

One more inquiry, suddenly I can't Web in to EVE whether native or HTML5. When I looked at the filesystem using CLI, I noticed /dev/mapper/eve--ng--vg-root is 100% used. Is it related to my issue?
Don't bother, I figured it out. New to this and I'm just getting a hang of it now. great stuff!!:D :D

Jay
Posts: 2
Joined: Tue Jun 05, 2018 6:04 pm

Re: CCIE Security v5 Technology LAB

Post by Jay » Tue Jun 05, 2018 6:21 pm

Hello Udlis,

I am new to the forum and I just saw this psot. Thanks for the effort.
Can you please point to where I can can download the images and the topo so I can replicate it on my home lab?

Thanks,
Jay

Post Reply