Remote Access ASA LAB by UD

Moderator: mike

Post Reply
Uldis (UD)
Posts: 1617
Joined: Wed Mar 15, 2017 4:44 pm
Location: London
Contact:

Remote Access ASA LAB by UD

Post by Uldis (UD) » Sun Jul 30, 2017 8:25 pm

Another nice lab for training. Remote access LAB scenario with ASAv.

Used images:
IOL L3 15.4.2T
IOL L2 15.2 IRON
ASAv 9.8.1
Windows 7 host.

Scenario tasks on the topology.
Enjoy

UD
You do not have the required permissions to view the files attached to this post.

rancid84
Posts: 3
Joined: Mon May 08, 2017 3:08 am

Re: Remote Access ASA LAB by UD

Post by rancid84 » Mon Jul 31, 2017 4:34 pm

Thanks UD

mcleish
Posts: 4
Joined: Sun Mar 26, 2017 7:52 pm

Re: Remote Access ASA LAB by UD

Post by mcleish » Mon Jul 31, 2017 9:45 pm

Great lab UD, thanks. Quick one - Im running 9.8.1-5 image and it seems like the node never goes from the clock symbol to a triangle on the GUI. The node boots and the config is loaded so Im not sure what the issue is?

Thanks.

Uldis (UD)
Posts: 1617
Joined: Wed Mar 15, 2017 4:44 pm
Location: London
Contact:

Re: Remote Access ASA LAB by UD

Post by Uldis (UD) » Tue Aug 01, 2017 2:41 pm

mismatch config..
Wipe your node configure it from scratch, and then do export...

AND, check side bar More options/edit lab
Config Script Timeout*

must be set to 300-600
it is timer when node is waiting to load cfg.

min is 300, for heavy nodes on lab set to 600.

UD

mcleish
Posts: 4
Joined: Sun Mar 26, 2017 7:52 pm

Re: Remote Access ASA LAB by UD

Post by mcleish » Thu Aug 03, 2017 10:12 am

Script timeout amendment did the trick - Thanks again UD. Awesome work and contribution!

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest