Error: Must be executed from CLI (1)

Before posting something, READ the changelog, WATCH the videos, howto and provide following:
Your install is: Bare metal, ESXi, what CPU model, RAM, HD, what EVE version you have, output of the uname -a and any other info that might help us faster.

Moderator: mike

Post Reply
slam007
Posts: 2
Joined: Tue May 15, 2018 9:08 pm

Error: Must be executed from CLI (1)

Post by slam007 » Tue May 15, 2018 9:22 pm

Hello everyone!

I installed eve-ng on the bare server (dl360 g7, 2x6 cores, 12Gb ram), I used this instruction http://eve-ng.com/documentation/install ... re-install (install ubuntu 16.04, install eve and etc....)

And after i cant run any image, even VPC, eve-ng write error: "Must be executed from CLI (1)"

What is it? And how to fix?

slam007
Posts: 2
Joined: Tue May 15, 2018 9:08 pm

Re: Error: Must be executed from CLI (1)

Post by slam007 » Wed May 16, 2018 8:31 am

the issue is resolved

Post Reply

Who is online

Users browsing this forum: No registered users and 6 guests